Gast
Am 04.08.2010 um 00:00 Uhr
Hallo Stefan,

nein habe kein neues Update aufgespielt.
Kannst du mir erklären wie ich softwaremässig an die Karte komme?
Danke

LG
Huesi

von
huesi am 04.08.2010
Gast
Am 03.08.2010 um 00:00 Uhr
Hi Huesi,

Midi Out 3 stimmt - mach doch einfach das Gerät mal auf und zieh die Steckarte ab und wieder auf - ist manchmal wirklich nur die Steckverbindung.

Kontrolliere vorsichtshalber auch mal das Routing und die Audio-Einstellungen (welcher Audio Out ist gesetzt etc.).

Stephan

von
Stephan am 03.08.2010
Gast
Am 03.08.2010 um 00:00 Uhr
Moin Stefan,

danke für die Antwort.

Habe ich gestern gemacht. Das Routing stimmt. Habe die Platine abgezogen und neu eingesetzt. Läuft immer noch nicht. Ist schon echt ärgerlich. Hast du noch ne Idee?

LG
Huesi

von
huesi am 03.08.2010
Gast
Am 03.08.2010 um 00:00 Uhr
Hast Du zwischenzeitlich vielleicht ein Update eingespielt? Erreichst Du den Equalizer der Karte softwareseitig?

Jröß
Stephan

von
Stephan am 03.08.2010
Gast
Am 02.08.2010 um 00:00 Uhr
Moin,

habe am WE nach langer Zeit mal wieder versucht ein Midi von der internen Soundkarte (Roland) abspielen zu lassen.

Wenn ich mich recht erinnere, muss das Midi über Out 3 laufen. Es passiert aber nichts. Was könnte das Problem sein? Soundkarte kaputt? Vom Sockel gerutscht? Gibt es ne Möglichkeit das zu testen?

Gruß
Huesi

von
huesi am 02.08.2010
Fa. miditool | Sportplatzstraße 13 | D-87784 Westerheim | Telefon: +49 (0) 83 36 - 92 50 | Telefax: +49 (0) 83 36 - 95 25 || Impressum || AGB || Datenschutz ||